PlotSettingsValidatorSetPlotCentered Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void SetPlotCentered(
PlotSettings plotSet,
bool isCentered
)
Public Sub SetPlotCentered (
plotSet As PlotSettings,
isCentered As Boolean
)
public:
void SetPlotCentered(
PlotSettings^ plotSet,
bool isCentered
)
member SetPlotCentered :
plotSet : PlotSettings *
isCentered : bool -> unit
Parameters
- plotSet
- Type: Teigha.DatabaseServicesPlotSettings
- isCentered
- Type: SystemBoolean
See Also