Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public abstract void ReadBytes(
byte[] value
)
Public MustOverride Sub ReadBytes (
value As Byte()
)
public:
virtual void ReadBytes(
array<unsigned char>^ value
) abstract
abstract ReadBytes :
value : byte[] -> unit
Parameters
- value
- Type: SystemByte
See Also