Namespace: Teigha.BoundaryRepresentation
Assembly: TD_MgdBrep (in TD_MgdBrep.dll)
Version: 0.0.0.0
Syntax
public VertexLoopCollection Loops { get; }
Public ReadOnly Property Loops As VertexLoopCollection
Get
public:
property VertexLoopCollection^ Loops {
VertexLoopCollection^ get ();
}
member Loops : VertexLoopCollection with get
Property Value
Type:
VertexLoopCollection
See Also