HostApplicationServicesRoamableRootFolder Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual string RoamableRootFolder { get; }
Public Overridable ReadOnly Property RoamableRootFolder As String
Get
public:
virtual property String^ RoamableRootFolder {
String^ get ();
}
abstract RoamableRootFolder : string with get
override RoamableRootFolder : string with get
Property Value
Type:
String
See Also