BIMMaterialAppearance Property
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public virtual string Appearance { get; set; }
Public Overridable Property Appearance As String
Get
Set
public:
virtual property String^ Appearance {
String^ get ();
void set (String^ value);
}
abstract Appearance : string with get, set
override Appearance : string with get, set
Property Value
Type:
String
See Also