TableGetCustomData Method (Int32, Int32, String)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual Object GetCustomData(
int row,
int column,
string key
)
Public Overridable Function GetCustomData (
row As Integer,
column As Integer,
key As String
) As Object
public:
virtual Object^ GetCustomData(
int row,
int column,
String^ key
)
abstract GetCustomData :
row : int *
column : int *
key : string -> Object
override GetCustomData :
row : int *
column : int *
key : string -> Object
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
- key
- Type: SystemString
Return Value
Type:
Object
See Also