PixelBGRA32Alpha Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public byte Alpha { get; set; }
Public Property Alpha As Byte
Get
Set
public:
property unsigned char Alpha {
unsigned char get ();
void set (unsigned char value);
}
member Alpha : byte with get, set
Property Value
Type:
Byte
See Also