DsdDataLogFilePath Property
|
Namespace: Bricscad.PlottingServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public string LogFilePath { get; set; }
Public Property LogFilePath As String
Get
Set
public:
property String^ LogFilePath {
String^ get ();
void set (String^ value);
}
member LogFilePath : string with get, set
Property Value
Type:
String
See Also