EdgeStyleCreaseAngle Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public double CreaseAngle { get; set; }
Public Property CreaseAngle As Double
Get
Set
public:
property double CreaseAngle {
double get ();
void set (double value);
}
member CreaseAngle : float with get, set
Property Value
Type:
Double
See Also