GroupInsertAt Method (Int32, ObjectIdCollection)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void InsertAt(
int index,
ObjectIdCollection ids
)
Public Sub InsertAt (
index As Integer,
ids As ObjectIdCollection
)
public:
void InsertAt(
int index,
ObjectIdCollection^ ids
)
member InsertAt :
index : int *
ids : ObjectIdCollection -> unit
Parameters
- index
- Type: SystemInt32
- ids
- Type: Teigha.DatabaseServicesObjectIdCollection
See Also