TransparencyAlpha Property
|
Gets the alpha value for this object.
Namespace: Teigha.Colors
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public byte Alpha { get; }
Public ReadOnly Property Alpha As Byte
Get
public:
property unsigned char Alpha {
unsigned char get ();
}
member Alpha : byte with get
Property Value
Type:
Byte
Remarks
Alpha value is in
the range 0 to 255. 0 - entirely transparency, 255 - entirely
opacity.
See Also