DeviceUserGiContext Property
|
Namespace: Teigha.GraphicsSystem
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public abstract Context UserGiContext { get; set; }
Public MustOverride Property UserGiContext As Context
Get
Set
public:
virtual property Context^ UserGiContext {
Context^ get () abstract;
void set (Context^ value) abstract;
}
abstract UserGiContext : Context with get, set
Property Value
Type:
Context
See Also