TableSetBackgroundColorNone Method (Boolean, Int32)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetBackgroundColorNone(
bool value,
int rowTypes
)
Public Overridable Sub SetBackgroundColorNone (
value As Boolean,
rowTypes As Integer
)
public:
virtual void SetBackgroundColorNone(
bool value,
int rowTypes
)
abstract SetBackgroundColorNone :
value : bool *
rowTypes : int -> unit
override SetBackgroundColorNone :
value : bool *
rowTypes : int -> unit
Parameters
- value
- Type: SystemBoolean
- rowTypes
- Type: SystemInt32
See Also