TableSetGridDoubleLineSpacing Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetGridDoubleLineSpacing(
int row,
int column,
GridLineType gridLineType,
double spacing
)
Public Overridable Sub SetGridDoubleLineSpacing (
row As Integer,
column As Integer,
gridLineType As GridLineType,
spacing As Double
)
public:
virtual void SetGridDoubleLineSpacing(
int row,
int column,
GridLineType gridLineType,
double spacing
)
abstract SetGridDoubleLineSpacing :
row : int *
column : int *
gridLineType : GridLineType *
spacing : float -> unit
override SetGridDoubleLineSpacing :
row : int *
column : int *
gridLineType : GridLineType *
spacing : float -> unit
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
- gridLineType
- Type: Teigha.DatabaseServicesGridLineType
- spacing
- Type: SystemDouble
See Also