DrawOrderTableMoveAbove Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void MoveAbove(
ObjectIdCollection collection,
ObjectId target
)
Public Sub MoveAbove (
collection As ObjectIdCollection,
target As ObjectId
)
public:
void MoveAbove(
ObjectIdCollection^ collection,
ObjectId target
)
member MoveAbove :
collection : ObjectIdCollection *
target : ObjectId -> unit
Parameters
- collection
- Type: Teigha.DatabaseServicesObjectIdCollection
- target
- Type: Teigha.DatabaseServicesObjectId
See Also