DocumentCollectionDocumentCreationCanceled Event
|
Namespace: Bricscad.ApplicationServices
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public event DocumentCollectionEventHandler DocumentCreationCanceled
Public Event DocumentCreationCanceled As DocumentCollectionEventHandler
public:
event DocumentCollectionEventHandler^ DocumentCreationCanceled {
void add (DocumentCollectionEventHandler^ value);
void remove (DocumentCollectionEventHandler^ value);
}
member DocumentCreationCanceled : IEvent<DocumentCollectionEventHandler,
DocumentCollectionEventArgs>
Value
Type:
Bricscad.ApplicationServicesDocumentCollectionEventHandler
See Also