SubDMeshVertexColorArray Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public EntityColor[] VertexColorArray { get; set; }
Public Property VertexColorArray As EntityColor()
Get
Set
public:
property array<EntityColor>^ VertexColorArray {
array<EntityColor>^ get ();
void set (array<EntityColor>^ value);
}
member VertexColorArray : EntityColor[] with get, set
Property Value
Type:
EntityColor
See Also