PlotSettingsValidatorSetCurrentStyleSheet Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void SetCurrentStyleSheet(
PlotSettings plotSet,
string styleSheetName
)
Public Sub SetCurrentStyleSheet (
plotSet As PlotSettings,
styleSheetName As String
)
public:
void SetCurrentStyleSheet(
PlotSettings^ plotSet,
String^ styleSheetName
)
member SetCurrentStyleSheet :
plotSet : PlotSettings *
styleSheetName : string -> unit
Parameters
- plotSet
- Type: Teigha.DatabaseServicesPlotSettings
- styleSheetName
- Type: SystemString
See Also