TableSetBackgroundColorNone Method (Int32, Int32, Boolean)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetBackgroundColorNone(
int row,
int col,
bool value
)
Public Overridable Sub SetBackgroundColorNone (
row As Integer,
col As Integer,
value As Boolean
)
public:
virtual void SetBackgroundColorNone(
int row,
int col,
bool value
)
abstract SetBackgroundColorNone :
row : int *
col : int *
value : bool -> unit
override SetBackgroundColorNone :
row : int *
col : int *
value : bool -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- value
- Type: SystemBoolean
See Also