Geometrical3dConstraintisDimensional Property
|
returns whether this constraint variable is
dimensional or not
Namespace: Bricscad.Geometrical3dConstraints
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public bool isDimensional { get; }
Public ReadOnly Property isDimensional As Boolean
Get
public:
property bool isDimensional {
bool get ();
}
member isDimensional : bool with get
Return Value
Type:
Boolean
returns whether this constraint variable is dimensional or
not
See Also