TableGetTextString Method (Int32, Int32, Int32)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual string GetTextString(
int row,
int column,
int contentIndex
)
Public Overridable Function GetTextString (
row As Integer,
column As Integer,
contentIndex As Integer
) As String
public:
virtual String^ GetTextString(
int row,
int column,
int contentIndex
)
abstract GetTextString :
row : int *
column : int *
contentIndex : int -> string
override GetTextString :
row : int *
column : int *
contentIndex : int -> string
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
- contentIndex
- Type: SystemInt32
Return Value
Type:
String
See Also