AttributeReferenceIsVerifiable Property
|
Gets or sets the verifiable status of this
AttributeReference object. If true, then the entity is set to be
verifiable.
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool IsVerifiable { get; }
Public ReadOnly Property IsVerifiable As Boolean
Get
public:
property bool IsVerifiable {
bool get ();
}
member IsVerifiable : bool with get
Property Value
Type:
Boolean
See Also