AcadSectionTypeSettingsClassIAcadSectionTypeSettings_ForegroundLinesLineweight
Property
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual ACAD_LWEIGHT IAcadSectionTypeSettings_ForegroundLinesLineweight { get; set; }
Public Overridable Property IAcadSectionTypeSettings_ForegroundLinesLineweight As ACAD_LWEIGHT
Get
Set
public:
virtual property ACAD_LWEIGHT IAcadSectionTypeSettings_ForegroundLinesLineweight {
ACAD_LWEIGHT get ();
void set (ACAD_LWEIGHT value);
}
abstract IAcadSectionTypeSettings_ForegroundLinesLineweight : ACAD_LWEIGHT with get, set
override IAcadSectionTypeSettings_ForegroundLinesLineweight : ACAD_LWEIGHT with get, set
Property Value
Type:
ACAD_LWEIGHT
Implements
IAcadSectionTypeSettingsForegroundLinesLineweight
See Also