SubDMeshSetCrease Method (FullSubentityPath, Double)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public void SetCrease(
FullSubentityPath[] subentPaths,
double creaseVal
)
Public Sub SetCrease (
subentPaths As FullSubentityPath(),
creaseVal As Double
)
public:
void SetCrease(
array<FullSubentityPath>^ subentPaths,
double creaseVal
)
member SetCrease :
subentPaths : FullSubentityPath[] *
creaseVal : float -> unit
Parameters
- subentPaths
- Type: Teigha.DatabaseServicesFullSubentityPath
- creaseVal
- Type: SystemDouble
See Also