BIMObjectGetTypeName Property
|
Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public abstract string GetTypeName { get; }
Public MustOverride ReadOnly Property GetTypeName As String
Get
public:
virtual property String^ GetTypeName {
String^ get () abstract;
}
abstract GetTypeName : string with get
Property Value
Type:
String
See Also