TableSetColumnWidth Method (Int32, Double)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetColumnWidth(
int col,
double width
)
Public Overridable Sub SetColumnWidth (
col As Integer,
width As Double
)
public:
virtual void SetColumnWidth(
int col,
double width
)
abstract SetColumnWidth :
col : int *
width : float -> unit
override SetColumnWidth :
col : int *
width : float -> unit
Parameters
- col
- Type: SystemInt32
- width
- Type: SystemDouble
See Also