CompoundObjectIdInequality Operator
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public bool operator !=(
CompoundObjectId other
)
Public Operator <> (
other As CompoundObjectId
) As Boolean
public:
bool operator !=(
CompoundObjectId^ other
)
let inline (<>)
other : CompoundObjectId : bool
Parameters
- other
- Type: Teigha.DatabaseServicesCompoundObjectId
Return Value
Type:
Boolean
See Also