Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double RowHeight(
int row
)
Public Overridable Function RowHeight (
row As Integer
) As Double
public:
virtual double RowHeight(
int row
)
abstract RowHeight :
row : int -> float
override RowHeight :
row : int -> float
Parameters
- row
- Type: SystemInt32
Return Value
Type:
Double
See Also