AcadLayoutClassGetWindowToPlot Method
|
Namespace: BricscadDb
Assembly: Interop.BricscadDb (in
Interop.BricscadDb.dll) Version: 21.0.0.0
Syntax
public virtual void GetWindowToPlot(
out Object LowerLeft,
out Object UpperRight
)
Public Overridable Sub GetWindowToPlot (
<OutAttribute> ByRef LowerLeft As Object,
<OutAttribute> ByRef UpperRight As Object
)
public:
virtual void GetWindowToPlot(
[OutAttribute] Object^% LowerLeft,
[OutAttribute] Object^% UpperRight
)
abstract GetWindowToPlot :
LowerLeft : Object byref *
UpperRight : Object byref -> unit
override GetWindowToPlot :
LowerLeft : Object byref *
UpperRight : Object byref -> unit
Parameters
- LowerLeft
- Type: SystemObject
- UpperRight
- Type: SystemObject
Implements
IAcadLayoutGetWindowToPlot(Object, Object)
See Also