Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual void SetCellType(
int row,
int col,
TableCellType type
)
Public Overridable Sub SetCellType (
row As Integer,
col As Integer,
type As TableCellType
)
public:
virtual void SetCellType(
int row,
int col,
TableCellType type
)
abstract SetCellType :
row : int *
col : int *
type : TableCellType -> unit
override SetCellType :
row : int *
col : int *
type : TableCellType -> unit
Parameters
- row
- Type: SystemInt32
- col
- Type: SystemInt32
- type
- Type: Teigha.DatabaseServicesTableCellType
See Also