GroundPlaneBackgroundTraitsColorUndergroundHorizon Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual EntityColor ColorUndergroundHorizon { get; set; }
Public Overridable Property ColorUndergroundHorizon As EntityColor
Get
Set
public:
virtual property EntityColor ColorUndergroundHorizon {
EntityColor get ();
void set (EntityColor value);
}
abstract ColorUndergroundHorizon : EntityColor with get, set
override ColorUndergroundHorizon : EntityColor with get, set
Property Value
Type:
EntityColor
See Also