IFCExportReactor Constructor
|
Namespace: Bricscad.Ifc
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public IFCExportReactor(
string GUID,
string DisplayName
)
Public Sub New (
GUID As String,
DisplayName As String
)
public:
IFCExportReactor(
String^ GUID,
String^ DisplayName
)
new :
GUID : string *
DisplayName : string -> IFCExportReactor
Parameters
- GUID
- Type: SystemString
- DisplayName
- Type: SystemString
See Also