Vector3dGetNormal Method (Tolerance)
|
Namespace: Teigha.Geometry
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Vector3d GetNormal(
Tolerance tolerance
)
Public Function GetNormal (
tolerance As Tolerance
) As Vector3d
public:
Vector3d GetNormal(
Tolerance tolerance
)
member GetNormal :
tolerance : Tolerance -> Vector3d
Parameters
- tolerance
- Type: Teigha.GeometryTolerance
Return Value
Type:
Vector3d
See Also