ImageBGRA32Width Property
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public uint Width { get; set; }
Public Property Width As UInteger
Get
Set
public:
property unsigned int Width {
unsigned int get ();
void set (unsigned int value);
}
member Width : uint32 with get, set
Property Value
Type:
UInt32
See Also