CellRangeInequality Operator
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public static bool operator !=(
CellRange t1,
CellRange t2
)
Public Shared Operator <> (
t1 As CellRange,
t2 As CellRange
) As Boolean
public:
static bool operator !=(
CellRange^ t1,
CellRange^ t2
)
static let inline (<>)
t1 : CellRange *
t2 : CellRange : bool
Parameters
- t1
- Type: Teigha.DatabaseServicesCellRange
- t2
- Type: Teigha.DatabaseServicesCellRange
Return Value
Type:
Boolean
See Also