TableGetGridDoubleLineSpacing Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual double GetGridDoubleLineSpacing(
int row,
int column,
GridLineType gridLineType
)
Public Overridable Function GetGridDoubleLineSpacing (
row As Integer,
column As Integer,
gridLineType As GridLineType
) As Double
public:
virtual double GetGridDoubleLineSpacing(
int row,
int column,
GridLineType gridLineType
)
abstract GetGridDoubleLineSpacing :
row : int *
column : int *
gridLineType : GridLineType -> float
override GetGridDoubleLineSpacing :
row : int *
column : int *
gridLineType : GridLineType -> float
Parameters
- row
- Type: SystemInt32
- column
- Type: SystemInt32
- gridLineType
- Type: Teigha.DatabaseServicesGridLineType
Return Value
Type:
Double
See Also