RowsCollectionItem Property
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Row this[
int index
] { get; }
Public ReadOnly Default Property Item (
index As Integer
) As Row
Get
public:
property Row^ default[int index] {
Row^ get (int index);
}
member Item : Row with get
Parameters
- index
- Type: SystemInt32
Property Value
Type:
Row
See Also