Row Class

Inheritance Hierarchy
Namespace:  Teigha.DatabaseServices
Assembly:  TD_Mgd (in TD_Mgd.dll) Version: 21.4.0.0
Syntax
public sealed class Row : CellRange

The Row type exposes the following members.

Properties
  Name Description
Public property Height
Public property MinimumHeight
Top
Methods
  Name Description
Top
See Also

©  Bricsys NV. All rights reserved.