CompoundObjectIdAssign Operator (CompoundObjectId)
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public CompoundObjectId operator =(
CompoundObjectId A_0
)
Public Operator = (
A_0 As CompoundObjectId
) As CompoundObjectId
public:
CompoundObjectId^ operator =(
CompoundObjectId^ A_0
)
let inline (=)
A_0 : CompoundObjectId : CompoundObjectId
Parameters
- A_0
- Type: Teigha.DatabaseServicesCompoundObjectId
Return Value
Type:
CompoundObjectId
See Also