PaneCollectionContains Method (Pane)
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public bool Contains(
Pane value
)
Public Function Contains (
value As Pane
) As Boolean
public:
virtual bool Contains(
Pane^ value
) sealed
abstract Contains :
value : Pane -> bool
override Contains :
value : Pane -> bool
Parameters
- value
- Type: Bricscad.WindowsPane
Return Value
Type:
Boolean
See Also