TableCanDeleteColumns Method
|
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public virtual bool CanDeleteColumns(
int index,
int nCount
)
Public Overridable Function CanDeleteColumns (
index As Integer,
nCount As Integer
) As Boolean
public:
virtual bool CanDeleteColumns(
int index,
int nCount
)
abstract CanDeleteColumns :
index : int *
nCount : int -> bool
override CanDeleteColumns :
index : int *
nCount : int -> bool
Parameters
- index
- Type: SystemInt32
- nCount
- Type: SystemInt32
Return Value
Type:
Boolean
See Also