Namespace: Bricscad.Bim
Assembly: BrxMgd (in BrxMgd.dll) Version:
21.0.0.15598
Syntax
public static BIMPly Cast(
BIMObject other
)
Public Shared Function Cast (
other As BIMObject
) As BIMPly
public:
static BIMPly^ Cast(
BIMObject^ other
)
static member Cast :
other : BIMObject -> BIMPly
Parameters
- other
- Type: Bricscad.BimBIMObject
Return Value
Type:
BIMPly
See Also