Namespace: Teigha.DatabaseServices
Assembly: TD_MgdDbConstraints (in
TD_MgdDbConstraints.dll) Version: 0.0.0.0
Syntax
public CompoundObjectId Entity { get; }
Public ReadOnly Property Entity As CompoundObjectId
Get
public:
property CompoundObjectId^ Entity {
CompoundObjectId^ get ();
}
member Entity : CompoundObjectId with get
Property Value
Type:
CompoundObjectId
See Also