Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public abstract bool Polygon(
Point3dCollection points
)
Public MustOverride Function Polygon (
points As Point3dCollection
) As Boolean
public:
virtual bool Polygon(
Point3dCollection^ points
) abstract
abstract Polygon :
points : Point3dCollection -> bool
Parameters
- points
- Type: Teigha.GeometryPoint3dCollection
Return Value
Type:
Boolean
See Also