Namespace: Teigha.Runtime
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public abstract bool IsEof { get; }
Public MustOverride ReadOnly Property IsEof As Boolean
Get
public:
virtual property bool IsEof {
bool get () abstract;
}
abstract IsEof : bool with get
Property Value
Type:
Boolean
See Also