GIRasterImagegetColor Method
|
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
21.4.0.0
Syntax
public Color getColor(
uint colorIndex
)
Public Function getColor (
colorIndex As UInteger
) As Color
public:
Color getColor(
unsigned int colorIndex
)
member getColor :
colorIndex : uint32 -> Color
Parameters
- colorIndex
- Type: SystemUInt32
Return Value
Type:
Color
See Also