EdgeStyleEdgeColor
Property
|
Property that represents the color of an
edge.
Namespace: Teigha.GraphicsInterface
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public Color EdgeColor { get; set; }
Public Property EdgeColor As Color
Get
Set
public:
property Color^ EdgeColor {
Color^ get ();
void set (Color^ value);
}
member EdgeColor : Color with get, set
Property Value
Color
See Also