DimensionDimtolj Property
|
Sets or gets the vertical justification of the
tolerance text box relative to the dimension text box.
Value |
Description |
0 |
Bottom. |
1 |
Middle. |
2 |
Top. |
Namespace: Teigha.DatabaseServices
Assembly: TD_Mgd (in TD_Mgd.dll) Version:
24.2.0.0
Syntax
public virtual int Dimtolj { get; set; }
Public Overridable Property Dimtolj As Integer
Get
Set
public:
virtual property int Dimtolj {
int get ();
void set (int value);
}
abstract Dimtolj : int with get, set
override Dimtolj : int with get, set
Property Value
Int32
Remarks
This property has
effect only if tolerance displaying is on (Dimtol is true).
See Also