PaneMinimumWidth Property
|
Namespace: Bricscad.Windows
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public int MinimumWidth { get; set; }
Public Property MinimumWidth As Integer
Get
Set
public:
property int MinimumWidth {
int get ();
void set (int value);
}
member MinimumWidth : int with get, set
Property Value
Int32
See Also