GeneralSurfaceProperties(Surface, Boolean)
Constructor
|
Namespace: Bricscad.Civil
Assembly: BrxMgd (in BrxMgd.dll) Version:
24.0.1.0
Syntax
public GeneralSurfaceProperties(
Surface surface,
bool includeInvisible
)
Public Sub New (
surface As Surface,
includeInvisible As Boolean
)
public:
GeneralSurfaceProperties(
Surface^ surface,
bool includeInvisible
)
new :
surface : Surface *
includeInvisible : bool -> GeneralSurfaceProperties
Parameters
- surface Surface
-
- includeInvisible Boolean
-
See Also